Envío gratis en compras de $2000
Paga tus compras en OXXO 💵
🇲🇽 Enviamos a todo México 🇲🇽
  • Preguntas frecuentes
  • Aviso de privacidad
  • Términos y condiciones
  • Facebook
  • Instagram
  • X
  • tiktok
  • YouTube
Orus Technologies
  • Lo nuevo
  • Lo más vendido
  • Ofertas
  • Marcas
  • Blog
  • Contacto
  • Lista de favoritos
Menú
  • Lo nuevo
  • Lo más vendido
  • Ofertas
  • Marcas
  • Blog
  • Contacto
  • Lista de favoritos
0
0 0 elementos
  • Inicio
  • Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox
Volver a productos
Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox
Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox
Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox
Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox
Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox
Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox
Añadir a mi lista de favoritos

AKUVOX

Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox

No reviews
Precio $ 2,425.92
Hacer una pregunta
* Los campos obligatorios no se pueden dejar en blanco.
Compartir
https://www.orus.mx/products/sscc_241342
Compartir:

¡Date prisa! Solo quedan 0 en existencia.

Añadir a mi lista de favoritos Comparar
  • Modelo: C313WB
  • Existencias: Agotado
  • Colecciones: Videovigilancia, Videovigilancia / Videoporteros e Interfonos
  • Categoría: Multiapartamentos Videoporteros e Interfonos Videovigilancia
Pago Seguro
trusted_page

Descripción

Monitor Akuvox C313WB

Monitor Color Plata Linux de 7 pulgadas IP/ intercom SIP

Monitor interior compacto pero potente

Akuvox C313 es un monitor de interior Linux de 7'', con un cuerpo compacto, perfecto para un espacio limitado y ofrece una gran cantidad de funciones. Suele utilizarse en apartamentos

Características principales

  • Aspecto elegante y ultra transparente.
  • Perfil delgado y espacio reducido.
  • Pantalla táctil capacitiva de 7 pulgadas con modo de ahorro de energía.
  • Comunicación de audio bidireccional con otros dispositivos en la red.
  • Conforme al estándar SIP para una fácil integración en cada PBX con capacidad SIP.
  • Alimentada por PoE o una fuente externa.
  • Admite las cajas murales eléctricas de estándar estadounidense o europeo.
Características principales
  • Panel frontal: plástico
  • RAM/ROM: 1 GB/8 GB
  • Módulo de pantalla: TFT LCD de 7 pulgadas
  • Pantalla: pantalla táctil capacitiva de 7 pulgadas
  • Wi-Fi: IEEE802.11b/g/n, @2.4GHz
  • Puerto RS485: soporte
  • Salida de relé: 1
  • Entrada de timbre: 1
  • E/S: 8
  • Micrófono: -58dB
  • Altavoz: 4Ω/2W
  • Puertos Ethernet: 2xRJ45 adaptativo de 10/100Mbps
  • 802.3af PoE
  • Conector de corriente: 12V (si no se usa PoE)
  • Instalación: montaje en pared o en escritorio
  • Dimensión: 200,2x132,2x27,2mm
  • Rango de humedad permitida: 10~90%
  • Rango de temperatura permitida: -10°C~+45°C
  • Temperatura de almacenamiento: -20°C~+70°C
Pantalla y Audio

Pantalla táctil

  • Modo de visualización: normalmente blanco, transmisivo
  • Tamaño LCD: 7 pulgadas (diagonal)
  • Resolución: 800x480
  • Relación de contraste: 500:1
  • Luminosidad: 220 cd/m²
  • Ángulo de visión: 50° a la izquierda, 50° a la derecha, 40° superior, 50° inferior
  • Pantalla táctil: capacitiva proyectada

Audio

  • SIP v1: RFC2543
  • SIP v2: RFC3261
  • Códec de audio de banda estrecha: G.711a, G.711μ, G.729
  • Códec de audio de banda ancha: G.722
  • DTMF: DTMF en banda, DTMF fuera de banda (RFC2833), SIP Info
  • Cancelación de eco
  • Detección de actividad de voz
  • Confort acústico
  • Control Automático de Ganancia

Vídeo

  • Formatos de transmisión: H.263 y H.264
Redes y Aplicaciones

Redes

  • Protocolos de aplicación: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

Implementación y mantenimiento

  • Aprovisionamiento automático
  • Portal de gestión en línea
  • Paquete de volcado de memoria basado en la web
  • Copia de respaldo y restauración de configuraciones
  • Actualización de firmware
  • Registros del sistema (incluyen registros de acceso a la puerta)

Escenario de aplicación

  • Villas
  • Complejos de apartamentos
  • Sistemas de automatización del hogar
  • Interiores modernos
Monitor Akuvox C313WB
Monitor Akuvox C313WB
Monitor Akuvox C313WB

Nota: Requiere licencia de uso de APP, se adquiere directamente en el portal de la Nube


Características Clave
  • Pantalla táctil capacitiva de 7 pulgadas
  • Sistema operativo Linux para mayor estabilidad
  • Conectividad Wi-Fi 802.11b/g/n a 2.4GHz
  • Alimentación PoE 802.3af para instalación simplificada
  • Diseño compacto para espacios reducidos
  • Detección de actividad de voz con cancelación de eco

Pairs well with

También puede interesarte

No se encontraron productos relacionados

Visto recientemente

No se encontraron productos vistos recientemente

Contáctanos

Av. Brasil 401-A, Guadalupe, 25750 Monclova, Coah.

(866) 100-2906
info@orus.mx
  • Facebook
  • Instagram
  • X
  • tiktok
  • YouTube

Suscríbete

Suscríbete a nuestro boletín y sé el primero en enterarte de novedades, promociones y descuentos exclusivos.
***Al presionar el botón Suscribirse, confirmas que leíste y aceptas nuestro Aviso de privacidad y nuestros Terminos y condiciones.
© 2026 Orus Technologies. Todos los derechos reservados.
  • PayPal

Búsqueda de tendencias

  • cámara solar
  • panel de alarma
  • batería portátil
Lo más popular
Cámara de Seguridad WiFi Pan/Tilt / Resolución 2K (2304x1296) / Visión Nocturna 12 m (40 ft) / Detección de Personas / Detección de Llanto de Bebé / Audio Bidireccional / Almacenamiento microSD 512 GB / Compatible
Cámara de Seguridad WiFi Pan/Tilt / Resolución 2K (2304x1296) / Visión Nocturna 12 m (40 ft) / Detección de Personas / Detección de Llanto de Bebé / Audio Bidireccional / Almacenamiento microSD 512 GB / Compatible
Precio $ 759.00
ASL-Cubo1 Cerradura Inteligente Imou, Chapa Digital, Registro de 50 Huellas, Wifi, para Exterior, Tarjeta Mifare, Constraseña de Visitante.
ASL-Cubo1 Cerradura Inteligente Imou, Chapa Digital, Registro de 50 Huellas, Wifi, para Exterior, Tarjeta Mifare, Constraseña de Visitante.
Precio $ 1,651.07
(HikFire) Cámara IP 4 Megapíxel / Detección de Temperatura sin Contacto / Exterior IP66 / Compatible con Hik-Connect / Micrófono y Bocina para Audio de dos Vías
(HikFire) Cámara IP 4 Megapíxel / Detección de Temperatura sin Contacto / Exterior IP66 / Compatible con Hik-Connect / Micrófono y Bocina para Audio de dos Vías
Precio $ 2,286.56
(MICRÓFONO INTEGRADO) KIT TURBOHD 5 Megapixel / DVR 4 Canales / 4 Cámaras Bala con Micrófono Integrado (exterior 2.8 mm) / Fuente de Poder / Accesorios de Instalación
(MICRÓFONO INTEGRADO) KIT TURBOHD 5 Megapixel / DVR 4 Canales / 4 Cámaras Bala con Micrófono Integrado (exterior 2.8 mm) / Fuente de Poder / Accesorios de Instalación
Precio $ 4,411.82
Batería Recargable AAA 1.2V ENELOOP / Ni-HM / Paquete de 4 Baterías
Batería Recargable AAA 1.2V ENELOOP / Ni-HM / Paquete de 4 Baterías
Precio $ 537.06
Carrito de compras (0)
Envío gratis en todos los pedidos de más de $ 20.00
¡Tu carrito está vacío!

Puedes consultar todos los productos disponibles y comprar algunos en la tienda.

Saltar al contenido
  • Al elegir una selección, se actualiza la página completa.
  • Se abre en una nueva ventana.